Tutorial Fortward Google HTTPS Ke HTTP

Taukah anda bahwa google https dapat di fortward ke http? Berikut kami akan sedikit memberikan tutorial bagaimana cara memfortward https google ke mode http dengan cara sederhana yang dapat dilakukan di router kita, Disini kami akan memberikan contoh pada router mikrotik OS 5.4 RB450G.

Langkah-langkah yang harus kita lakukan adalah sebagai berikut, Masuk pada terminal lalu copy paste script dibawah ini :

/ip dns static
add address=216.239.32.20 disabled=no name=www.google.co.id ttl=1d
add address=216.239.32.20 disabled=no name=www.google.com ttl=1d

DNS Google

Jika benar maka akan tampil seperti diatas tersebut, Jika sudah benar sama dengan gambar diatas maka silahkan reboot router anda dan hasilnya google https akan menjadi http. Semoga tutorial berikut ini bisa sedikit membantu anda, Salam sigernetwork.