Tutorial Mengamankan Router Mikrotik

Tutorial kali ini akan membahas bagaimana cara kita mengamankan ROUTER MIKROTIK kita dari tangan-tangan orang jahil diluar sana, Pada dasarnya router merupakan salah satu perangkat keras / hardware yang digunakan untuk memanage suatu jaringan agar tertata serta dapat dikontrol dengan teratur. Dengan demikian ROUTER MIKROTIK  sering kali digunakan diberbagai aspek, baik dari kantor bahkan sampai kerumah-rumah yang menggunakan router. ROUTER MIKROTIK sendiri ada berbagai macam serta jenis, dan kali ini kita akan membahas ROUTER MIKROTIK indoor yang jenis dan tipenya ada banyak sekali. Karena ROUTER MIKROTIK bisa dikatakan otak dari suatu manajemen jaringan sering kali diincar oleh orang-orang diluar sana untuk sering kali melakukan scanner port atau scanner ip sehinggga router mikrotik kita sering kali muncul notice pada LOG berwana merah FAILED LOGIN yang menandakan ada seseorang yang mencoba-coba untuk login kedalam sistem kita. Nah kali ini saya akan sedikit memberikan tutorial bagaimana cara mengaman ROUTER MIKROTIK kita dari serangan pihak luar. Berikut Scriptnya dan dapat diimplementasikan kedalam ROUTER MIKROTIK anda.

Pada rule berikut ini merupakan rule yang diperuntukan memblokir portscanner yang dilakukan oleh pihak luar pada internal jaringan kita, Penggunaannya sederhana copy paste rule dibawah ini keterminal ROUTER MIKROTIK anda lalu ENTER.

/ip firewall filter
add action=passthrough chain=unused-hs-chain comment=\
“place hotspot rules here” disabled=yes
add action=add-src-to-address-list address-list=port_scanners \
address-list-timeout=2w chain=input comment=\
“Add TCP Port Scanners to List” protocol=tcp psd=21,3s,3,1
add action=add-src-to-address-list address-list=port_scanners \
address-list-timeout=2w chain=input comment=”TCP FIN Stealth scan” \
protocol=tcp tcp-flags=fin,!syn,!rst,!psh,!ack,!urg
add action=add-src-to-address-list address-list=port_scanners \
address-list-timeout=2w chain=input comment=”TCP SYN/FIN scan” \
protocol=tcp tcp-flags=fin,syn
add action=add-src-to-address-list address-list=port_scanners \
address-list-timeout=2w chain=input comment=”TCP SYN/RST scan” \
protocol=tcp tcp-flags=syn,rst
add action=add-src-to-address-list address-list=port_scanners \
address-list-timeout=2w chain=input comment=”TCP FIN/PSH/URG scan” \
protocol=tcp tcp-flags=fin,psh,urg,!syn,!rst,!ack
add action=add-src-to-address-list address-list=port_scanners \
address-list-timeout=2w chain=input comment=”ALL/ALL TCP Scan” \
protocol=tcp tcp-flags=fin,syn,rst,psh,ack,urg
add action=add-src-to-address-list address-list=port_scanners \
address-list-timeout=2w chain=input comment=”TCP NULL scan” \
protocol=tcp tcp-flags=!fin,!syn,!rst,!psh,!ack,!urg
add action=drop chain=input comment=”Drop All Port Scanners” \
src-address-list=port_scanners

Rule berikut ini merupakan untuk mencegah seseorang dari luar untuk melakukan login kedalam ROUTER MIKROTIK kita, cara penggunaannya sama dengan rule yang diatas.

add action=add-src-to-address-list address-list=”Drop Bagian 1″ \
address-list-timeout=1m chain=input comment=”DROP ILEGAL AKSES” \
dst-port=21,22,23 protocol=tcp
add action=add-src-to-address-list address-list=”Drop Bagian 2″ \
address-list-timeout=1m chain=input dst-port=21,22,23 protocol=tcp \
src-address-list=”Drop Bagian 1″
add action=add-src-to-address-list address-list=”Drop Bagian 3″ \
address-list-timeout=1w3d chain=input dst-port=21,22,23 protocol=\
tcp src-address-list=”Drop Bagian 2″
add action=add-src-to-address-list address-list=”Drop Bagian 4″ \
address-list-timeout=1w3d chain=input dst-port=21,22,23 protocol=\
tcp src-address-list=”Drop Bagian 3″
add action=drop chain=input dst-port=21,22,23 protocol=tcp \
src-address-list=”Drop Bagian 4″

Nah itulah 2 script yang berfungsi untuk mengamankan ROUTER MIKROTIK kita dari pihak luar jaringan, dan semoga dapat berguna bagi kita semua serta anak-anak bangsa indonesia yang butuh informasi mengenai PENGAMANAN ROUTER MIKROTIK.




  • iShareDisk Indonesia Terbaru

    Fitur iShareDisk : Support five system image format: VMWare disk image, Microsoft Virtual PC VHD disk image, Virtual Box VDI disk image, IMG disk image and…

    Read More
  • Mangle Game Online Simpel Dan Lengkap

    Berikut ini kami akan memberikan tutorial mangle game online simpel dan terlengkap, Pada tutorial berikut ini tehnik yang digunakan menggunakan dengan metode dua cara, Yakni…

    Read More
  • Setting VPN PB Garena Di Mikrotik

    Baiklah berikut ini kami dari sigernetwork.com akan memberikan tutorial bagaimana cara setting vpn pb garena pada router mikrotik anda, Sebelum melakukan setting vpn pb garena…

    Read More
  • Panduan Setting Mikrotik Lengkap

    Berikut ini kami akan memberikan tutorial standar setting mikrotik router menggunakan pppoe dialup, Semoga tutorial ini dapat membantu rekan-rekan dalam mengenal serta mempelajari bagaimana cara…

    Read More
  • Tutorial Lengkap Install Ubuntu Server 12.04

    Tutorial berikut merupakan tutorial terlengkap yang disertai gambar, Mulai dari instalasi awal sampai dengan login ubuntu server yang anda buat. Sesuai dengan banyaknya permintaan agar…

    Read More
  • Mikrotik ECMP Load Balance

    Dengan banyaknya metode load balance, kadang kita bingung ingin menggunakan metode yang mana. Terlebih lagi banyak metode yang hanya dengan melihat konfigurasinya saja, kita dibuat…

    Read More

Tutorial DNS Sehat Indonesia

Kali ini kami akan memberikan tutorial setting DNS Sehat Indonesia pada MIKROTIK ROUTER. Menggunakan DNS tentunya punya tujuan dan keperluan masing-masing individu serta kepentingan perusahaan atau kantor, Pada umumnya DNS diindonesia diwajibkan oleh kementrian kominfo yang tertuang pada INTERNET BERMUATAN NEGATIF – PENANGANAN SITUS atau bisa juga dibaca disini, Nah dengan tutorial berikut ini kita akan mendukung pemerintah guna memberantas situs PORNOGRAFI, JUDI, PHISING,MALWARE,SARA,PROXY. Dan berikut ini script hasil yang dibuat oleh saudara Syaifudin JW selaku pemilik perusahaan PT. Jaringanku Sarana Nusantara. Semoga saja script ini berguna bagi kita semua demi mendukungnya program pemerintah internet sehat untuk warga masyarakat indonesia pada umumnya. Tutorial cara penggunaan script dibawah ini sangat sederhana, yaitu dengan cara copy paste saja keterminal lalu buka website IPLEAK.NET untuk mengetahui apakah DNS kita sudah terhubung keserver milih PT JSN atau blm.

Berikut Contoh Untuk Penggunaan DNS Milik PT.TELKOM

Dan kali ini kita akan menggunakan DNS Milik PT. JSN

Nah diatas ini  merupakan contoh dari penggunaan DNS dari PT.TELKOM dan PT.JSN, Jika kita sudah menggunakan DNS Sehat Indonesia maka akan tampil pada layar kita peringatan yang mengatakan bahwa kita dilarang untuk membuka website yang dilarang orang kementrian. dan inilah scriptnya silahkan diinflementasikan pada router mikrotik saudara-saudara semua, semoga bermanfaat bagi nusa dan bangsa.

/ip fi add add list=LOCAL address=127.0.0.0/8
/ip fi add add list=LOCAL address=192.168.0.0/16
/ip fi add add list=LOCAL address=172.16.0.0/12
/ip fi add add list=LOCAL address=10.0.0.0/8
/ip fi fi add chain=input src-address-list=!LOCAL protocol=udp dst-port=53 action=drop
/ip fi na add chain=dstnat src-address-list=LOCAL protocol=udp dst-port=53 action=redirect to-ports=53
/ip ro add gateway=172.31.255.254 routing-mark=DNS4Free
/ip rou rule add action=lookup table=DNS4Free dst-address=103.80.80.243 comment=DNS4Free
/ip rou rule add action=lookup table=DNS4Free dst-address=103.80.80.244 comment=DNS4Free
/ip rou rule add action=lookup table=DNS4Free dst-address=103.80.80.248 comment=DNS4Free
/ip rou rule add action=lookup table=DNS4Free dst-address=103.80.80.249 comment=DNS4Free
/ip rou rule add action=lookup table=DNS4Free dst-address=208.67.220.220 comment=DNS4Free
/ip rou rule add action=lookup table=DNS4Free dst-address=208.67.222.222 comment=DNS4Free
/int pptp-client add name=DNS4Free connect-to=103.80.80.112 user=DNS4Free password=!QAZ2wsx#EDC4rfv add-default-route=no disabled=no
/ip fi na add chain=srcnat action=masquerade out-interface=DNS4Free
/ip dns set servers=103.80.80.248,103.80.80.249 allow-remote-requests=yes

Salam hangat buat kita semua, salam indonesia.




  • iShareDisk Indonesia Terbaru

    Fitur iShareDisk : Support five system image format: VMWare disk image, Microsoft Virtual PC VHD disk image, Virtual Box VDI disk image, IMG disk image and…

    Read More
  • Mangle Game Online Simpel Dan Lengkap

    Berikut ini kami akan memberikan tutorial mangle game online simpel dan terlengkap, Pada tutorial berikut ini tehnik yang digunakan menggunakan dengan metode dua cara, Yakni…

    Read More
  • Setting VPN PB Garena Di Mikrotik

    Baiklah berikut ini kami dari sigernetwork.com akan memberikan tutorial bagaimana cara setting vpn pb garena pada router mikrotik anda, Sebelum melakukan setting vpn pb garena…

    Read More
  • Panduan Setting Mikrotik Lengkap

    Berikut ini kami akan memberikan tutorial standar setting mikrotik router menggunakan pppoe dialup, Semoga tutorial ini dapat membantu rekan-rekan dalam mengenal serta mempelajari bagaimana cara…

    Read More
  • Tutorial Lengkap Install Ubuntu Server 12.04

    Tutorial berikut merupakan tutorial terlengkap yang disertai gambar, Mulai dari instalasi awal sampai dengan login ubuntu server yang anda buat. Sesuai dengan banyaknya permintaan agar…

    Read More
  • Mikrotik ECMP Load Balance

    Dengan banyaknya metode load balance, kadang kita bingung ingin menggunakan metode yang mana. Terlebih lagi banyak metode yang hanya dengan melihat konfigurasinya saja, kita dibuat…

    Read More

How to crack GACAPE INDONESIA / GCP SOLUTION & ISM Pro Vietnam

GACAPE INDONESIA / GCP SOLUTION & ISM PRO Berikut ini setelah sekian lama tidak update postingan dikarenakan banyaknya para copas artikel yang tidak bertanggung jawab dan akhirnya posting kembali. Kali ini tutorial yang akan kami berikan bagaimana cara crack GACAPE & ISM PRO yang lisensinya hanya sampai Desember 2017 yang tidak diperpanjang kontraknya oleh PT.EPIN INDONESIAOk langsung saja kepokok pembahasan, Pada umumnya GACAPE atau ISM PRO berinduk pada HINTSOFT (.cn) sebelum kita melakukan install pada GACAPE atau ISM PRO maka perangkat yang kita gunakan melakukan ping menuju HINTSOFT, Lalu bagaimana caranya agar GACAPE atau ISM PRO kita tidak dapat terdeteksi oleh HINTSOFT? Caranya dengan melakukan BLOCKING ADDRESS HINTSOFT dari Perangkat kita, dan berikut ini tahap tahap yang harus kita lakukan bagaimana cara melakukan crack GACAPE atau ISM PRO.

Berikut JAMU yang harus disiapkan :

  • Bloking address pada perangkat kita, Nanti akan kami siapkan addressnya pada menu download dibawah.
  • Siapkan installer GACAPE v6.5 atau ISM PRO.
  • Install sesuai dengan prosedur installer, Skip registrasi ID dan PASSWORD  Lalu restart setelah selesai install
  • Pacht Installer, nanti akan kami siapkan pachtnya dibawah.
  • Setting GACAPE atau ISM PRO selayaknya setingan DISKLESS sepertinya biasanya.
  • Selesai, Jika berhasil akan tampak seperti gambar dibawah ini.

Nah itulah tutorial  crack GACAPE dan ISM PRO yang selama ini jadi pertanyaan yang belum terjawab oleh rekan-rekan pemakai aplikasi tersebut. Semoga saja postingan GACAPE INDONESIA / GCP SOLUTION & ISM PRO kali ini sangat bermanfaat bagi kita semua, dan jangan lupa memberikan komentar yang bermanfaat serta masukan yang sehat agar semua dapat mengerti dan saling berbagi informasi. Dan perlu kami informasikan bahwasannya saat ini GACAPE telah berubah menjadi GCP Solution Indonesia.

Berikut ini contoh CRACK yang sudah berjalan.
Teamviewver v.15:  619-325-212
Untuk Teamviewver Password Silahkan HUBUNGI Whatsapp/Telp.


Berikut ini menu jamu-jamunya.

Link Crack Diskless

DONASI BCA
8905.293.245

Phone / WhatsApp
+6281379700075







  • iShareDisk Indonesia Terbaru

    Fitur iShareDisk : Support five system image format: VMWare disk image, Microsoft Virtual PC VHD disk image, Virtual Box VDI disk image, IMG disk image and…

    Read More
  • Mangle Game Online Simpel Dan Lengkap

    Berikut ini kami akan memberikan tutorial mangle game online simpel dan terlengkap, Pada tutorial berikut ini tehnik yang digunakan menggunakan dengan metode dua cara, Yakni…

    Read More
  • Setting VPN PB Garena Di Mikrotik

    Baiklah berikut ini kami dari sigernetwork.com akan memberikan tutorial bagaimana cara setting vpn pb garena pada router mikrotik anda, Sebelum melakukan setting vpn pb garena…

    Read More
  • Panduan Setting Mikrotik Lengkap

    Berikut ini kami akan memberikan tutorial standar setting mikrotik router menggunakan pppoe dialup, Semoga tutorial ini dapat membantu rekan-rekan dalam mengenal serta mempelajari bagaimana cara…

    Read More
  • Tutorial Lengkap Install Ubuntu Server 12.04

    Tutorial berikut merupakan tutorial terlengkap yang disertai gambar, Mulai dari instalasi awal sampai dengan login ubuntu server yang anda buat. Sesuai dengan banyaknya permintaan agar…

    Read More
  • Mikrotik ECMP Load Balance

    Dengan banyaknya metode load balance, kadang kita bingung ingin menggunakan metode yang mana. Terlebih lagi banyak metode yang hanya dengan melihat konfigurasinya saja, kita dibuat…

    Read More
Komentar